Switch Omada inteligente 28 puertos Gigabit, con 24 puertos PoE+
El precio original era: 592,72 €.348,35 €El precio actual es: 348,35 €.
Switch Omada inteligente 61W 10 puertos Gigabit 8 puertos PoE+ + 2 puertos SFP
El precio original era: 223,20 €.134,16 €El precio actual es: 134,16 €.
Switch Omada inteligente 5 puertos Gigabit, 1 PoE++ In y 4 PoE+ Out para exterior
Switch Omada Smart de 5 puertos Gigabit, 1 PoE++ In y 4 PoE+ Out para exterior
El precio original era: 190,96 €.115,47 €El precio actual es: 115,47 €.
Sin existencias
Sin existencias
No te pierdas los mejores accesorios
Descripción
Switch Omada Smart de 5 puertos Gigabit, 1 PoE++ In y 4 PoE+ Out para exterior
CARACTERÍSTICAS DE HARDWARE
- Estándares y Protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
- Interfaz: • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt) • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE)
- Medios de Red: • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
- Cantidad de Ventiladores: Fanless
- Fuente de Alimentación: Obtain Power from 802.3af/at/bt PoE Source
- Puertos PoE (RJ45): • PoE In Port: Port 5, Compliance with 802.3af/at/bt • PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE • PoE Power Budget: -64 W when powered by 802.3bt Type 4 (90 W) -44 W when powered by 802.3bt Type 3 (60 W) -19 W when powered by 802.3at -6 W when powered by 802.3af
- Dimensiones: 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm)
- Consumo de Potencia Máximo: 71.5 W (when powered by 802.3bt Type 4 (90 W))
- Disipación máxima de calor: 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W))
RENDIMIENTO
- Capacidad de Conmutación: 10 Gbps
- Tasa de Reenvío de Paquetes: 7.44 Mpps
- Tabla de Direcciones MAC: 8k
- Memoria del Buffer de Paquete: 4.1 Mbit
- Jumbo Frame: 9 KB
CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio: • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode – SP (Strict Priority) – WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control – Port/Flow-based Rating Limit • Smoother Performance • Storm Control – Multiple Control Modes(kbps/ratio) – Broadcast/Multicast/Unknown-Unicast Control
- Características L2 y L2+: • 32 IP Interfaces – Support IPv4/IPv6 Interface • Static Routing – 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay – DHCP Interface Relay – DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation – Static link aggregation – 802.3ad LACP – Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol – 802.1D STP – 802.1w RSTP – 802.1s MSTP – STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control – 802.3x Flow Control • Mirroring – Port Mirroring – CPU Mirroring – One-to-One – Many-to-One – Flow-Based – Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED
- Multicast L2: • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping – IGMP v1/v2/v3 Snooping – Fast Leave – IGMP Snooping Querier – Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping – MLD v1/v2 Snooping – Fast Leave – MLD Snooping Querier – Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile)
- Características Avanzadas: • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
- VLAN: • VLAN Group – Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN
- Lista de Control de Acceso: • Support up to 230 entries • Time-Range – Time Slice – Week Time-Range – Absolute Time-Range – Holiday • Time-based ACL • MAC ACL – Source MAC – Destination MAC – VLAN ID – User Priority – Ether Type • IP ACL – Source IP – Destination IP – IP Protocol – TCP Flag – TCP/UDP Source Port – TCP/UDP Destination Port – DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation – Permit/Deny • Policy Action – Mirror – Rate Limit – Redirect – QoS Remark • ACL Rules Binding – Port Binding – VLAN Binding • Actions for flows – Mirror (to supported interface) – Redirect (to supported interface) – Rate Limit – QoS Remark
- Seguridad: • AAA • 802.1X – Port-based authentication – MAC (Host) based authentication – Authentication Method includes PAP/EAP-MD5 – MAB – Guest VLAN – Support Radius authentication and accountability • IP/IPv6-MAC Binding – 512 Binding Entries – DHCP Snooping – DHCPv6 Snooping – ARP Inspection – ND Detection • IP Source Guard – 253 Entries – Source IP+Source MAC • IPv6 Source Guard – 183 Entries – Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security – Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control – kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
- IPv6: • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications – DHCPv6 Client – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTP
- MIBs: • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
GESTIÓN
- Omada App: Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
- Gestión Centralizada: • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
- Acceso a la nube: Yes, through • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
- Aprovisionamiento sin contacto: Yes. Requiring the use of Omada Cloud-Based Controller.
- Funciones de gestión: • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
Otros
- Certificaciones: CE, FCC, RoHS
- Contenido del Paquete: • SG2005P-PD • Mounting Kits • Installation Guide
- Requisitos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Factores Ambientales: • Operating Temperature: -40 to 60 °C (-40 to 140 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Especificaciones
Vista general
| Número de Puertos | 4 x PoE |
|---|
Opiniones de clientes
También te puede interesar
El precio original era: 235,60 €.153,14 €El precio actual es: 153,14 €.
El precio original era: 694,40 €.451,36 €El precio actual es: 451,36 €.
El precio original era: 505,56 €.328,61 €El precio actual es: 328,61 €.
El precio original era: 347,20 €.225,68 €El precio actual es: 225,68 €.
El precio original era: 1.736,00 €.1.128,40 €El precio actual es: 1.128,40 €.
El precio original era: 1.091,20 €.709,28 €El precio actual es: 709,28 €.
Switch Hikvision 24 puertos PoE 10/100M RJ45, 1 puerto Gigabit RJ45, 1 puerto Gigabit SFP, 230W
Agotado
El precio original era: 554,69 €.360,55 €El precio actual es: 360,55 €.
El precio original era: 310,00 €.184,48 €El precio actual es: 184,48 €.
El precio original era: 471,20 €.306,28 €El precio actual es: 306,28 €.
El precio original era: 199,89 €.129,93 €El precio actual es: 129,93 €.
El precio original era: 384,40 €.227,60 €El precio actual es: 227,60 €.
El precio original era: 632,40 €.371,35 €El precio actual es: 371,35 €.





Valoraciones
No hay valoraciones aún.