Sirena de exterior Xtec Incendio. Alimentación 24V
El precio original era: 85,91 €.51,55 €El precio actual es: 51,55 €.
Panel Solar Trina Solar 515W Bifacial TOPCon Vertex S+
El precio original era: 124,50 €.95,77 €El precio actual es: 95,77 €.
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Switch Omada L2+ de 48 puertos Gigabit y 4 SFP
El precio original era: 714,24 €.464,26 €El precio actual es: 464,26 €.
3 disponibles
3 disponibles
No te pierdas los mejores accesorios
Descripción
Switch Omada L2+ de 48 puertos Gigabit y 4 SFP
CARACTERÍSTICAS DE HARDWARE
- Interfaz: • 48× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 4× 100/1000 Mbps SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
- Cantidad de Ventiladores: Fanless
- Bloqueo de Seguridad Físico: √
- Fuente de Alimentación: 100-240 V AC~50/60 Hz
- Dimensiones: 17.3×8.7×1.7 in (440×220×44 mm)
- Surge Protection: ±6 kV
- Montaje: Rack Mountable
- Consumo de Potencia Máximo: 34.86 W (220 V/ 50 Hz)
- Disipación máxima de calor: 118.94 BTU/h (220 V / 50 Hz)
RENDIMIENTO
- Memoria del Buffer de Paquete: 12 Mbit
- Jumbo Frame: 9 KB
- Capacidad de Conmutación: 104 Gbps
- Tasa de Reenvío de Paquetes: 77.38 Mpps
- Tabla de Direcciones MAC: 16 K
CARACTERÍSTICAS DE SOFTWARE
- Calidad de Servicio: • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
- Características L2 y L2+: • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP)
- Multicast L2: • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile
- Características Avanzadas: • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS
- VLAN: • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 48 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ • Voice VLAN
- Lista de Control de Acceso: • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL apply to Port/VLAN
- Seguridad: • IP-MAC-Port Binding – 512 Entries – DHCP Snooping – ARP Inspection – IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding – 512 Entries – DHCPv6 Snooping – ND Detection – ND Snooping – IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X – Port-based authentication – Mac-base authentication – VLAN Assignment – MAB – Guest VLAN – Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
- IPv6: • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
- MIBs: • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
GESTIÓN
- Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- Gestión Centralizada: • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
- Acceso a la nube: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- Aprovisionamiento sin contacto: Yes. Requiring the use of Omada Cloud-Based Controller.
- Funciones de gestión: • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 – Trap/Inform – RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Otros
- Certificaciones: CE, FCC, RoHS
- Contenido del Paquete: • SG3452 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
- Requisitos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
- Factores Ambientales: • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Especificaciones
Vista general
| Número de Puertos | 48 x RJ45 |
|---|---|
| Nivel de Gestion | Gestionable en Capa 2 ( L2 ) |
| Tipo de Switch | No ( Switch Normal ) |
Opiniones de clientes
También te puede interesar
El precio original era: 235,60 €.153,14 €El precio actual es: 153,14 €.
El precio original era: 505,56 €.328,61 €El precio actual es: 328,61 €.
El precio original era: 946,78 €.568,07 €El precio actual es: 568,07 €.
El precio original era: 238,52 €.143,11 €El precio actual es: 143,11 €.
Switch Hikvision 24 puertos PoE 10/100M RJ45, 1 puerto Gigabit RJ45, 1 puerto Gigabit SFP, 230W
10 en stock
El precio original era: 554,69 €.360,55 €El precio actual es: 360,55 €.
El precio original era: 421,60 €.274,04 €El precio actual es: 274,04 €.
El precio original era: 177,67 €.115,49 €El precio actual es: 115,49 €.
El precio original era: 91,44 €.59,44 €El precio actual es: 59,44 €.
El precio original era: 384,40 €.227,60 €El precio actual es: 227,60 €.
El precio original era: 205,84 €.124,11 €El precio actual es: 124,11 €.
El precio original era: 632,40 €.371,35 €El precio actual es: 371,35 €.
El precio original era: 99,20 €.64,48 €El precio actual es: 64,48 €.





Valoraciones
No hay valoraciones aún.